NUOVA MILLECENTO CLUB ITALIA - Fiat 1100
Benvenuto nel forum ufficiale del NUOVA MILLECENTO CLUB ITALIA.

Se non sei ancora registrato, clicca in basso su REGISTRARE; la registrazione Ŕ gratuita.
Se invece sei un utente registrato, clicca su CONNESSIONE per accedere al forum ed interaggire con gli altri appassionati

BUONA NAVIGAZIONE
Community
 
Ultimi argomenti
» Luce targa e bagagliaio
Oggi alle 11:34 Da mdeodati

» Molle sospensioni anteriori
Mer 22 Nov 2017 - 12:57 Da ETTORE

» cromatura roma
Lun 20 Nov 2017 - 15:24 Da mdeodati

» Pompa benzina 1100 h 02/1960
Sab 18 Nov 2017 - 18:35 Da davide albertoni

» 1100 103D del 1958
Mer 15 Nov 2017 - 21:35 Da senatore

» VENDUTA - FIAT 1100 103 H Lusso
Sab 11 Nov 2017 - 11:25 Da MattiaP

» Vendita Fiat 1100 familiare (103) del 1956 da restaurare.
Mer 8 Nov 2017 - 7:54 Da enrico_pompei

» Accensione elettronica per Fiat 1100 e auto d'epoca
Dom 5 Nov 2017 - 8:52 Da grandeviaggiatore

Assicurazione
 
 
- CONVENZIONATI -
 
La polizza assicurativa per
appassionati e collezionisti.
 
Escluse CAMPANIA- PUGLIA
CALABRIA
ABBIGLIAMENTO
Polo e t-shirt
personalizzate
NUOVA MILLECENTO
CLUB ITALIA
------------------------
tutte le info sul nostro sito
alla sezione SHOPPING
Gadgets promozionali

Portachiavi personalizzato
stile anni 50/60
-- TERMINATI -- 
----------------------------
tutte le info sul nostro sito
alla sezione SHOPPING

non riparte la mia piccina....

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

non riparte la mia piccina....

Messaggio  ciaccogiraldi il Ven 15 Mar 2013 - 16:18

tempo fa si erano rovinate le puntine e non ripartiva e con la lima x unghie ho risolto, oggi sono andato a riprenderla e non ripartiva.....
ho montato le puntine nuove e la calotta nuova ma non da segni di vita....
poco fa sono andato a prendere il condensatore ma sicuramente non e' xke con il giravite a massa scintilla..... il condensatore che ho preso e' il ce36e va bene?
aiutatemi.... grazie 1000

ciaccogiraldi

Numero di messaggi : 38
LocalitÓ : RIETI
Data d'iscrizione : 27.12.12

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: non riparte la mia piccina....

Messaggio  1100DForever89 il Ven 15 Mar 2013 - 20:20

Ciao!!

Se la tua 1100 non parte, le cose sono due, o non arriva benzina, o non arriva corrente alle candele ( tralasciamo, tutte le altre avarie meccaniche, se l' auto funzionava correttamente prima di esser messa a riposo ), ora se la benzina arriva al carburatore, e ti sei accorto che Ŕ l' impianto di accensione ad avere problemi la cosa migliore da fare Ŕ verificare accuratamente i componenti che lo compongono.

In particolar modo Ŕ importante che le puntine siano registrate correttamente, e che gli isolanti sul bulloncino che le collega al filo della bobina siano ben integri, il condensatore che Ŕ importantissimo per il corretto funzionamento dell' impianto, nonchŔ della buona durata delle puntine deve essere efficiente, meglio se nuovo. Se tutto Ŕ in ordine, verifica che la spazzola rotante e la calotta non presentino venature nere, indice di corrente che scarica a massa, e che i cavi abbiano un buon isolamento. Infine verifica che le candele siano in buone condizioni, e non bagnate da ripetuti tentativi di avviamento.

Saluti!

1100DForever89
Socio Ordinario
Socio Ordinario

EtÓ : 28
Numero di messaggi : 1035
LocalitÓ : Torino
Modello Fiat 1100 : Fiat 1100D prima serie 1963
Data d'iscrizione : 21.05.08

Vedi il profilo dell'utente http://www.nuovamillecentoclubitalia.it

Tornare in alto Andare in basso

Re: non riparte la mia piccina....

Messaggio  ciaccogiraldi il Sab 16 Mar 2013 - 13:11

oggi ho preso le candele nuove e uno spessimetro da 0.5 mm.... ora prendo un buon caffe' e riprovo a mettere in moto..... speriamo bene....

ciaccogiraldi

Numero di messaggi : 38
LocalitÓ : RIETI
Data d'iscrizione : 27.12.12

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: non riparte la mia piccina....

Messaggio  ciaccogiraldi il Lun 18 Mar 2013 - 10:24

montato le candele nuove, messo un rasamento da 0.5 mm tra le puntine, messo la calotta nuova, carteggiato con carta abrasiva le puntine e magicamente e' ripartita e va anche piu' forte...... ci sono andato a spasso sabato e domenica ma la pioggia mi ha costretto a rimetterla dentro altrimenti ci sarei andato a lavoro anche oggi.....

ciaccogiraldi

Numero di messaggi : 38
LocalitÓ : RIETI
Data d'iscrizione : 27.12.12

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: non riparte la mia piccina....

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum