NUOVA MILLECENTO CLUB ITALIA - Fiat 1100
Benvenuto nel forum ufficiale del NUOVA MILLECENTO CLUB ITALIA.

Se non sei ancora registrato, clicca in basso su REGISTRARE; la registrazione Ŕ gratuita.
Se invece sei un utente registrato, clicca su CONNESSIONE per accedere al forum ed interaggire con gli altri appassionati

BUONA NAVIGAZIONE
Community
 
Ultimi argomenti
» Molle sospensioni anteriori
Ieri alle 18:04 Da ETTORE

» cromatura roma
Ieri alle 15:24 Da mdeodati

» Pompa benzina 1100 h 02/1960
Sab 18 Nov 2017 - 18:35 Da davide albertoni

» 1100 103D del 1958
Mer 15 Nov 2017 - 21:35 Da senatore

» VENDUTA - FIAT 1100 103 H Lusso
Sab 11 Nov 2017 - 11:25 Da MattiaP

» Luce targa e bagagliaio
Ven 10 Nov 2017 - 21:40 Da ocarfagnini

» Vendita Fiat 1100 familiare (103) del 1956 da restaurare.
Mer 8 Nov 2017 - 7:54 Da enrico_pompei

» Accensione elettronica per Fiat 1100 e auto d'epoca
Dom 5 Nov 2017 - 8:52 Da grandeviaggiatore

Assicurazione
 
 
- CONVENZIONATI -
 
La polizza assicurativa per
appassionati e collezionisti.
 
Escluse CAMPANIA- PUGLIA
CALABRIA
ABBIGLIAMENTO
Polo e t-shirt
personalizzate
NUOVA MILLECENTO
CLUB ITALIA
------------------------
tutte le info sul nostro sito
alla sezione SHOPPING
Gadgets promozionali

Portachiavi personalizzato
stile anni 50/60
-- TERMINATI -- 
----------------------------
tutte le info sul nostro sito
alla sezione SHOPPING

problemi di benzina (credo)....

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problemi di benzina (credo)....

Messaggio  ciaccogiraldi il Gio 21 Mar 2013 - 20:17

salve a tutti ho un problema: quando faccio una curva a destra senza accelerare la macchina come rido' il gas tende a spegnersi per 2-3 secondi poi riprende perfetta sembra come se gli mancasse la benzina ma se sono in accelerazione in curva non lo fa e la cosa strana e' che lo fa solo quando giro a destra.... non ci sto capendo niente..... scratch

ciaccogiraldi

Numero di messaggi : 38
LocalitÓ : RIETI
Data d'iscrizione : 27.12.12

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi di benzina (credo)....

Messaggio  Giorgio Zecca il Ven 22 Mar 2013 - 7:57

ciaccogiraldi ha scritto:salve a tutti ho un problema: quando faccio una curva a destra senza accelerare la macchina come rido' il gas tende a spegnersi per 2-3 secondi poi riprende perfetta sembra come se gli mancasse la benzina ma se sono in accelerazione in curva non lo fa e la cosa strana e' che lo fa solo quando giro a destra.... non ci sto capendo niente..... scratch


[img][/img]

Laughing Laughing Laughing

































Scherzi a parte nella mia un problema simile si verificava in frenata.
Io l'ho collegato i getti del carburqatore sporchi, invece con sorpresa ho scoperto che erano i filetti del collettore di aspirazione che consumati facevano passare l'aria fra collettore e distanziale ed il fenomeno generava problemi di carburazione.
Non so se ti pu˛ essere d'aiuto ma io cambiando i prigionieri ho risolto.

Ciao
Giorgio
avatar
Giorgio Zecca
Socio Ordinario
Socio Ordinario

Numero di messaggi : 704
LocalitÓ : Lodi
Modello Fiat 1100 : Fiat 1100 103H Lusso
Data d'iscrizione : 09.10.11

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi di benzina (credo)....

Messaggio  ciaccogiraldi il Ven 22 Mar 2013 - 16:10

quella si ke fa le fiamme... hihihi....
io il carburatore lo comprai nuovo perche' il mio si era spaccato e i prigionieri serrano bene appunto non capisco il perche' mi succeda questa cosa.... le guarnizioni sono nuove... boooo...

ciaccogiraldi

Numero di messaggi : 38
LocalitÓ : RIETI
Data d'iscrizione : 27.12.12

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi di benzina (credo)....

Messaggio  Giorgio Zecca il Ven 22 Mar 2013 - 16:26

ciaccogiraldi ha scritto:quella si ke fa le fiamme... hihihi....
io il carburatore lo comprai nuovo perche' il mio si era spaccato e i prigionieri serrano bene appunto non capisco il perche' mi succeda questa cosa.... le guarnizioni sono nuove... boooo...

Anche il mio serrava bene ma gli avevano calcato sopra dei bulloni con un passo leggermente diverso infatti controllado bene i prigionieri avevano il filetto tutto mangiato irregolarmente.
Onestamente mi sono stupito anch'io della differnza: alla guida l'ho notata.

E' fissato bene il filtro? e la massa filtrante fa tenuta col coperchio?

Ciao
Giorgio

P.S.
Da nuovae sti problemi non li avevano di sicuro Very Happy

avatar
Giorgio Zecca
Socio Ordinario
Socio Ordinario

Numero di messaggi : 704
LocalitÓ : Lodi
Modello Fiat 1100 : Fiat 1100 103H Lusso
Data d'iscrizione : 09.10.11

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi di benzina (credo)....

Messaggio  1100DForever89 il Mar 26 Mar 2013 - 20:23

Ciao! Anche alla mia D avevo avuto un problema simile qualche anno fa, con le vibrazioni si erano allentati i prigionieri che tengono il carburatore al collettore, e ogni tanto, specie in curva, aveva dei mancamenti, proprio perchŔ passava aria dalla base.
Se il tuo carburatore Ŕ fissato bene, e il problema te lo fa solo quando sei in rilascio, in curva, potrebbe essere che il livello della benzina in vaschetta, non sia corretto, percui in curva il motore tende ad ingolfarsi.

1100DForever89
Socio Ordinario
Socio Ordinario

EtÓ : 28
Numero di messaggi : 1035
LocalitÓ : Torino
Modello Fiat 1100 : Fiat 1100D prima serie 1963
Data d'iscrizione : 21.05.08

Vedi il profilo dell'utente http://www.nuovamillecentoclubitalia.it

Tornare in alto Andare in basso

Re: problemi di benzina (credo)....

Messaggio  ciaccogiraldi il Mar 16 Apr 2013 - 18:11

ho rifatto la guarnizione e ho serrato bene il carburatore al collettore.... lo fa sempre e soltanto quando sn in rilascio in curva e poi rido' gas...... booo.... cmq domenica ho fatto una bella passeggiata da rieti a terminillo 20 km di salita molto dura ma nonostante eravamo in 4 siamo andati da favola con la seconda e acceleratore a mano inserito.... grande 1100....

ciaccogiraldi

Numero di messaggi : 38
LocalitÓ : RIETI
Data d'iscrizione : 27.12.12

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi di benzina (credo)....

Messaggio  guido il Mer 17 Apr 2013 - 11:15

Prova a regolare la distanza degli elettrodi delle candele a 0.8mm e poi facci sapere.
Che tipo di candele monti? La fase di accensione come sta? Se Ŕ ritardata potrebbe dare questo difetto.
Questo da un punto di vista elettrico, ma il carburatore Ŕ veramente a posto?
Che tipo monti? Il Solex o il Weber?
Hai verificato l'integritÓ della membrana della pompa di ripresa?
I getti sono tutti puliti?
Il livello del carburante nella vaschetta Ŕ regolamentare?
Tutti questi punti potrebbero generare il problema da te notato; praticamente questo che tui dici si presenta nella fase di progressione, ovvero quando si passa dalla posizione della farfalla dal regime minimo a salire verso il massimo.
In attesa di risposta,
Saluti
Guido

guido
Socio Ordinario
Socio Ordinario

EtÓ : 45
Numero di messaggi : 660
LocalitÓ : Ceccano (FR)
Modello Fiat 1100 : 103 H lusso
Data d'iscrizione : 19.05.09

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi di benzina (credo)....

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum